News
Exploits für kritische Windows-Server-Lücke verfügbar

Exploits für kritische Windows-Server-Lücke verfügbar

Die Patches von August sollten installiert werden.

Öffentlich verfügbare Exploits für CVE-2020-1472 zwingen zum Handeln, Patches sind zu installieren.

Da es sich um einen Protokollfehler handelt, ist auch Samba betroffen.