• Zielgruppen
  • Suche
 

Video-Ident-Verfahren zur Passwortrücksetzung für Beschäftigte reaktiviert

Abbildung Pass "Musterperson"

Aufgrund der Corona-Krise wurde das Video-Ident-Verfahren des LUIS reakiviert. Es ist ab sofort möglich, sich das IDM-Initialpasswort per Video-Ident-Verfahren kurzfristig übermitteln lassen.

Falls man sein (selbst gewähltes) Passwort für seine LUH-ID verlegt hat, kann man es mit Hilfe des IDM-Initialpassworts zurücksetzen. Sollte auch das Initialpasswort nicht mehr auffindbar sein, so hat man jetzt auch die Möglichkeit, es sich in einem Video-Chat übermitteln zu lassen.

Füllen Sie dazu bitte das Formular unter https://www.luis.uni-hannover.de/video-ident.html aus. Der IT-SD nimmt dann zeitnah mit Ihnen Kontakt auf.

Folgende technische und organisatorische Randbedingungen sind für das Video-Ident-Verfahren zu beachten:

Der Video-Ident-Service basiert auf Jitsi (https://jitsi.org/). Jitsi kann sowohl über einen Browser am PC mit einer Webcam genutzt werden als auch über ein Smartphone.

Wenn ein Smartphone zur Video-Identifizierung eingesetzt wird, muss zuvor die App "Jitsi Meet" auf dem Gerät installiert werden. Durch den anschließenden Aufruf des Meeting-Links werden keine personenbezogenen Daten an den App-Anbieter übermittelt, da der Zugriff direkt auf einen im LUIS betriebenen Jitsi-Server erfolgt.

Technische Voraussetzungen zur Nutzung

Der Service kann nur erbracht werden, wenn von der oder dem Anwendenden eine ausreichende Bildqualität gewährleistet werden kann. Diese hängt ab von

  • der Qualität der Übertragungsstrecke
  • der Qualität der Kamera und der Software am Endgerät der oder des Anwendenden
  • der Beleuchtung und der Geräuschkulisse in der Umgebung
  • der Lesbarkeit des Ausweises.

Es stehen kostenlose Apps für mobile Endgeräte zur Verfügung. Diese können im jeweiligen Store  (AppStore, GooglePlay) heruntergeladen, installiert und direkt genutzt werden.

iOS App

Die iOS App kann im AppStore heruntergeladen werden.

Systemvoraussetzungen: Erfordert iOS 11.0 und watchOS 4.0 (oder neuer). Kompatibel mit iPhone, iPad und iPod touch.

Android App

Die App steht über den “Google Play Store“ zur Verfügung.

Systemvoraussetzungen: Erfordert Android 5.0 oder höher.